<!DOCTYPE HTML>
<html lang="fi-fi" dir="ltr">

<head>
<meta charset="utf-8" />
<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
<meta name="viewport" content="width=device-width, initial-scale=1">
  <base href="http://www.turuntienoo.fi/index.php/3472-kun-kerran-tampereellakin-tehdn-nin" />
  <meta name="author" content="Super User" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Kun kerran Tampereellakin tehdään näin</title>
  <link href="/index.php/component/jcomments/feed/com_content/3472" rel="alternate" type="application/rss+xml" title="Kun kerran Tampereellakin tehdään näin" />
  <link href="http://www.turuntienoo.fi/index.php/component/search/?Itemid=101&amp;catid=10&amp;id=3472&amp;format=opensearch" rel="search" title="Etsi Joomla 2.5" type="application/opensearchdescription+xml" />
  <link href="/templates/yoo_nano2/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link rel="stylesheet" href="/plugins/editors/jckeditor/typography/typography2.php" type="text/css" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=21" type="text/css" />
  <link rel="stylesheet" href="/cache/widgetkit/widgetkit-f0c9905e.css" type="text/css" />
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=8" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/system/js/mootools-core.js" type="text/javascript"></script>
  <script src="/media/system/js/core.js" type="text/javascript"></script>
  <script src="/media/system/js/caption.js" type="text/javascript"></script>
  <script src="/media/widgetkit/js/jquery.js" type="text/javascript"></script>
  <script src="/cache/widgetkit/widgetkit-b966b34f.js" type="text/javascript"></script>
  <script type="text/javascript">
window.addEvent('load', function() {
				new JCaption('img.caption');
			});
  </script>

<link rel="apple-touch-icon-precomposed" href="/templates/yoo_nano2/apple_touch_icon.png" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/base.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/blocks/css/layout.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/blocks/css/menus.css" />
<style>.wrapper { max-width: 980px; }
#maininner { width: 100%; }
#menu .dropdown { width: 250px; }
#menu .columns2 { width: 500px; }
#menu .columns3 { width: 750px; }
#menu .columns4 { width: 1000px; }</style>
<link rel="stylesheet" href="/templates/yoo_nano2/styles/blocks/css/modules.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/tools.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/blocks/css/system.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/extensions.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/custom.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/color1/red.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/font1/trebuchet.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/font2/kreon.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/font3/trebuchet.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/blocks/css/style.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/styles/blocks/css/responsive.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/css/print.css" />
<link rel="stylesheet" href="/templates/yoo_nano2/fonts/kreon.css" />
<script src="/templates/yoo_nano2/warp/js/warp.js"></script>
<script src="/templates/yoo_nano2/warp/js/responsive.js"></script>
<script src="/templates/yoo_nano2/warp/js/accordionmenu.js"></script>
<script src="/templates/yoo_nano2/warp/js/dropdownmenu.js"></script>
<script src="/templates/yoo_nano2/js/template.js"></script>
</head>

<body id="page" class="page  isblog " data-config='{"twitter":1,"plusone":1,"facebook":1}'>

		
	<div class="wrapper clearfix">

		<header id="header">

			
				
			<div id="headerbar" class="clearfix">
			
					
				<a id="logo" href="http://www.turuntienoo.fi">
	<img alt="" src="/images/yootheme/logo.png" /></p>
</a>
								
								
			</div>
			
						<div id="menubar" class="clearfix">
				
								<nav id="menu"><ul class="menu menu-dropdown"><li class="level1 item101 active current"><a href="/" class="level1 active current"><span>Etusivu</span></a></li><li class="level1 item102 parent"><span class="separator level1 parent"><span>Uutiset</span></span>
<div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item103"><a href="/index.php/uutiset/uutisia" class="level2"><span>Uutisia</span></a></li><li class="level2 item104"><a href="/index.php/uutiset/urheilu-uutisia" class="level2"><span>Urheilu-uutisia</span></a></li><li class="level2 item291"><a href="/index.php/uutiset/etusivun-nostot" class="level2"><span>Etusivun Nostot</span></a></li></ul></div></div></div></div></li><li class="level1 item132 parent"><a href="/index.php/toimitus" class="level1 parent"><span>Toimitukselle</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item133"><a href="/index.php/toimitus/uutisvinkki" class="level2"><span>Lähetä uutisvinkki!</span></a></li><li class="level2 item141"><a href="/index.php/toimitus/haloita" class="level2"><span>Haloita!</span></a></li><li class="level2 item140"><a href="/index.php/toimitus/lukijoiden-kuvat" class="level2"><span>Lukijoiden kuvat</span></a></li></ul></div></div></div></div></li><li class="level1 item105 parent"><a href="/index.php/asiakaspalvelu" class="level1 parent"><span>Asiakaspalvelu</span></a><div class="dropdown columns1"><div class="dropdown-bg"><div><div class="width100 column"><ul class="level2"><li class="level2 item223"><a href="/index.php/asiakaspalvelu/tilaa-lehti" class="level2"><span>Tilaa lehti</span></a></li><li class="level2 item238"><a href="/index.php/asiakaspalvelu/lahjatilaus-ja-naytenumero" class="level2"><span>Lahjatilaus</span></a></li><li class="level2 item225"><a href="/index.php/asiakaspalvelu/nimen-ja-osoitteenmuutos" class="level2"><span>Nimen- tai osoitteenmuutos</span></a></li><li class="level2 item224"><a href="/index.php/asiakaspalvelu/ilmoitukset" class="level2"><span>Ilmoitukset</span></a></li><li class="level2 item226"><a href="/index.php/asiakaspalvelu/jakelu" class="level2"><span>Jakelu</span></a></li><li class="level2 item143"><a href="/index.php/asiakaspalvelu/mediakortti" class="level2"><span>Mediakortti</span></a></li></ul></div></div></div></div></li><li class="level1 item106"><a href="/index.php/zoo" class="level1"><span>Yhteystiedot</span></a></li><li class="level1 item107"><a href="/index.php/blogit" class="level1"><span><span class="icon" style="background-image: url('http://www.turuntienoo.fi/images/yootheme/menu/blog-icon-box-orange-16.gif');"> </span>Blogit</span></a></li><li class="level1 item243"><a href="/index.php/tapahtumakalenteri" class="level1"><span>Tapahtumakalenteri</span></a></li></ul></nav>
				
								<div id="search">
<form id="searchbox-40" class="searchbox" action="/" method="post" role="search">
	<input type="text" value="" name="searchword" placeholder="search..." />
	<button type="reset" value="Reset"></button>
	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
	<input type="hidden" name="Itemid" value="101" />	
</form>

<script src="/templates/yoo_nano2/warp/js/search.js"></script>
<script>
jQuery(function($) {
	$('#searchbox-40 input[name=searchword]').search({'url': '/index.php/component/search/?tmpl=raw&amp;type=json&amp;ordering=&amp;searchphrase=all', 'param': 'searchword', 'msgResultsHeader': 'Search Results', 'msgMoreResults': 'More Results', 'msgNoResults': 'No results found'}).placeholder();
});
</script></div>
								
			</div>
					
					
		</header>

				<section id="top-a" class="grid-block"><div class="grid-box width66 grid-h"><div class="module mod-line  deepest">

			
<div id="gallery-56-593646c4cd1e5" class="wk-slideshow wk-slideshow-default" data-widgetkit="slideshow" data-options='{"style":"default","width":600,"height":400,"autoplay":1,"order":"default","interval":5000,"duration":500,"index":0,"navigation":1,"buttons":1,"slices":20,"animated":"slide","caption_animation_duration":500,"lightbox":0}'>
	<div>
		<ul class="slides">

			            
				
						
					<li><img src="/cache/widgetkit/gallery/56/5 Olga Lipasti-d53c90b7f3.jpg" width="600" height="400" alt="5 Olga Lipasti" /></li>
								
							            
				
						
					<li><img src="data:image/gif;base64,R0lGODlhAQABAJEAAAAAAP///////wAAACH5BAEHAAIALAAAAAABAAEAAAICVAEAOw==" data-src="/cache/widgetkit/gallery/56/mari-elina koivusalo-bda8d948d5.jpg" width="600" height="400" alt="mari-elina koivusalo" /></li>
								
										
		</ul>
        <div class="next"></div><div class="prev"></div>		<div class="caption"></div><ul class="captions"><li><h2>Maailma on auki ylioppilaalle</h2><p> Olga Lipasti painoi valkolakin päähänsä Liedon lukion lakkiaisjuhlassa yhtenä 52 ylioppilaasta. Mieli on hiukan haikea, kun kaveripiiristä ihmiset ovat lähdössä vähän sinne sun tänne, mutta päällimmäinen tunne ylioppilaalla on innostus ja hyvä jännitys.</p><p><a class='button-more' href='index.php/uutiset/etusivun-nostot/3481'>Lue lis&auml;&auml;</a></p></li><li><h2>Pohjoisen viimeinen vartija</h2><p>6.6.2017 Kuntavaaleissa valitussa kaupunginvaltuustossa pohjoisen Turun lippua kantaa yksinään demareiden Mari-Elina Koivusalo.</p><p><a class='button-more' href='index.php/uutiset/etusivun-nostot/3480'>Lue lis&auml;&auml;</a></p></li></ul>
	</div>
	<ul class="nav"><li><span></span></li><li><span></span></li></ul></div>
	
		
</div></div><div class="grid-box width33 grid-h"><div class="module mod-line  deepest">

			
	
<h3>
			Edelleensijoittamalla työttömälle töitä ja työvoimaa yhdistyksille	</h3>



<p class="preamble"><f"Gill Sans Std Bold"z14B>6.6.2017 <f$z$$>Lieto otti työllistämispalveluissaan edelleensijoittamisen mallin käyttöön toukokuun puolivälissä.Edelleensijoittaminen tarkoittaa sitä, että Liedon kunta tekee työsopimuksen pitkäaikaistyöttömän kanssa. Tämän jälkeen työsopimuksen saanut henkilö sijoitetaan esimerkiksi yhdistyksen tai säätiön palvelukseen enimmillään kahdeksan kuukauden ajaksi. Säätiö tai yhdistys tarjoaa siis työpaikan, jonka palkan maksaa kunta.</p>
<a class="button-default" href="/index.php/uutiset/uutisia/3479-edelleensijoittamalla-tyttmlle-tit-ja-tyvoimaa-yhdistyksille">Lue lisää...</a>	
<h3>
			Valmakodin irtaimistoa myydään huutokaupalla	</h3>



<p class="preamble">6.6.2017 Tulevana lauantaina 10. kesäkuuta Liedon Valmakodin eli entisen vanhainkodin pihapiirissä järjestetään hyväntekeväisyyshuutokauppa, joka alkaa tavaranäytöllä kello 12.</p>
<a class="button-default" href="/index.php/uutiset/uutisia/3478-valmakodin-irtaimistoa-myydn-huutokaupalla">Lue lisää...</a>		
</div></div></section>
				
				<section id="top-b" class="grid-block"><div class="grid-box width33 grid-h"><div class="module mod-line  deepest">

			
	<h2 class="remove-margin" style="text-align: center;">
	Katso uusimmat<br />
	urheilu-uutiset!</h2>
<p style="text-align: center;">
	<a href="/index.php/uutiset/urheilu-uutisia" title="Urheilu-uutisia"><img alt="Urheilutuloksia" src="/images/tt_kuvia/urheilutuloksia.jpg" title="Urheilutuloksia" /></a></p>
<h3 class="remove-margin">
	&nbsp;</h3>
		
</div></div><div class="grid-box width33 grid-h"><h2><a href="https://www.webropolsurveys.com/S/6F128EF261055DD5.par">Osallistu lukijatutkimuksemme tästä linkist&auml;</a></h2></div><div class="grid-box width33 grid-h"><div class="module mod-line  deepest">

	<div class="badge badge-hot"></div>		
	<p style="text-align: center;">
	<a href="/index.php/2-uncategorised/13-widgetkit" title="Esko!"><img alt="" height="157" src="/images/esko.png" width="157" /></a></p>
		
</div></div></section>
				
				<div id="main" class="grid-block">

			<div id="maininner" class="grid-box">

				
				
								<section id="content" class="grid-block">
<div id="system-message-container">
</div>

<div id="system">

	
	<article class="item" data-permalink="http://www.turuntienoo.fi/index.php/3472-kun-kerran-tampereellakin-tehdn-nin">

		
				<header>

										
								
			<h1 class="title">Kun kerran Tampereellakin tehdään näin</h1>

						<p class="meta">
		
				 on <time datetime="2017-06-06" pubdate>06.06.2017</time>. 	
			
			</p>
			
		</header>
			
		
		<div class="content clearfix">

		
<p class="preamble">Eilen julkistettiin tieto, että Turkuun on suunnitteilla 480 miljoonaa euroa maksava elämys- ja tapahtumakeskus. Tavoitteena on synnyttää Turun ratapiha- ja asema-alueelle Suomen suurin elämys- ja tapahtumakeskittymä. "<em>Turku Ratapiha</em> -hanke on 2020-luvun kiinteistö- ja kaupunkikehityskonsepti, jossa huipputeknologia ja palveludesign yhdistyvät maailmanluokan elämyksiä ja tapahtumia, mutta varsinkin turkulaisten arkea varten", maalaillaan <strong>Ilkka Paanasen</strong>, <strong>Mikko Kodisojan</strong> ja <strong>Saku Koivun </strong>hankkeen  lanseerauksessa. Paananen ja Kodisoja tulivat monimiljonääreiksi myymällä peliyhtiö Supercellin kiinalaisille, Koivu taas on entinen jääkiekkoammattilainen.</p><p class="scoop_body">Ratapihan alueelle tulisi perhematkailuun suunnattu elämyskeskus sekä 10.000 katsojan jäähalli, jossa voidaan järjestää jääurheilun ohella konsertteja ja muita suuria tapahtumia. Idea on sama kuin Turkuhallissa, mutta tämä halli sijaitsisi keskustassa eikä jumalan selän takana Artukaisissa.<br/>Tampere on päättänyt raitiotiestä, jota Turussakin suunnitellaan. Tampere on myös jo viime vuonna päättänyt toteuttaa Tampereen ydinkeskustaan, junaradan päälle <em>Kannen</em>, johon monitoimiareenan lisäksi rakennetaan toimisto- ja liiketiloja, asuntoja, hotelli ja toritiloja. Tampereenkin areenaan mahtuisi 10.000 katsojaa.<br/>Turkuun kaavaillaan ratapihan alueelle elämyskeskuksen rinnalle tornihotellia.<br/>Kaupunginjohtaja <strong>Aleksi Randell</strong> oli hankkeen tiedotteessa mielissään suunnitelmista, koska hän näkee ratapihan Turun keskeiseksi vain osittain hyödynnetyksi alueeksi.  Hankesuunnitelman mukaan Turun ratapiha-alueen rakentaminen on tarkoitus rahoittaa pääosin yksityisellä rahalla. Saa nähdä,  miten ja milloin hanke toteutuu, sillä Turussa on ennenkin väännetty kättä kaava-asioista. Uusi valtuusto saa toriparkin rinnalle pohdittavakseen vielä isomman maankäyttöasian.</p>
<p class="scoop_body">Rauli Ala-Karvia</p>
		</div>

		
		
		<script type="text/javascript">
<!--
var jcomments=new JComments(3472, 'com_content','/index.php/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Lisää kommentti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Nimi (pakollinen)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-email" type="text" name="email" value="" size="22" tabindex="2" />
		<label for="comments-form-email">Sähköpostiosoite (pakollinen, mutta ei näytetä)</label>
	</span>
</p>
<p>
	<span>
		<input id="comments-form-homepage" type="text" name="homepage" value="" size="22" tabindex="3" />
		<label for="comments-form-homepage">Kotisivu</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<input class="checkbox" id="comments-form-subscribe" type="checkbox" name="subscribe" value="1" tabindex="5" />
		<label for="comments-form-subscribe">Ilmoita minulle uusista kommenteista</label><br />
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/index.php/component/jcomments/captcha/79184" width="121" height="60" alt="Turvakoodi" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Päivitä</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Lähetä (Ctrl+Enter)">Lähetä</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Peru">Peru</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="3472" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('http://www.turuntienoo.fi/components/com_jcomments/images/smiles');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' merkkiä jäljellä', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
</div>	
	</article>

</div></section>
				
				
			</div>
			<!-- maininner end -->
			
						
			
		</div>
				<!-- main end -->

				<section id="bottom-a" class="grid-block"><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<p>
	<a href="/index.php/2-uncategorised/43-lukijoiden-kuvia-1" target="_self" title="Lukijoiden kuvia 1"><img alt="" height="196" src="/images/tt_kuvia/lukijoiden-kuvia.jpg" width="196" /></a></p>
		
</div></div><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<p style="text-align: center;">
	<a href="http://www.lehtiluukku.fi/lehdet/turun_tienoo?rs_id=3062 " target="_blank"><img alt="Näköislehti" height="97" src="/images/tt_kuvia/nakoislehti.png" title="Näköislehti" width="104" /></a></p>
<h6 style="text-align: center;">
	Voit lukea Turun Tienoota my&ouml;s digitaalisena n&auml;k&ouml;isversiona!</h6>
		
</div></div><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<p>
	<a href="/index.php/blogit" title="Blogit"><img alt="" src="/images/tt_kuvia/blogi.png" /></a></p>
<p>
	Lue mielenkiintoisia paikallisia blogikirjoituksia!<br />
	&nbsp;</p>
		
</div></div><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

		<h3 class="module-title"><span class="color">Ota</span> kantaa!</h3>	<table class="table table-hover table-striped">
	<tr>
				
		<td align="left"><a href="/index.php/component/communitypolls/viewpoll/5-pikkujoulu">Pikkujoulu</a></td>
		
				
				
			</tr>
	<tr>
				
		<td align="left"><a href="/index.php/component/communitypolls/viewpoll/4-makuasia">Makuasia</a></td>
		
				
				
			</tr>
	<tr>
				
		<td align="left"><a href="/index.php/component/communitypolls/viewpoll/2-koripallojoukkue">Koripallojoukkue</a></td>
		
				
				
			</tr>
	<tr>
				
		<td align="left"><a href="/index.php/component/communitypolls/viewpoll/1-viikonpäivä">Viikonpäivä?</a></td>
		
				
				
			</tr>
</table>
		
</div></div></section>
				
				<section id="bottom-b" class="grid-block"><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<h2>
	<a href="http://www.k-supermarket.fi/Loyda-kauppasi/K-supermarket-Lieto/" target="_blank" title=""><img alt="" src="/images/ilmoitukset/k_lieto.png" /></a></h2>
		
</div></div><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<h2>
	T&auml;m&auml; tila on varattu ilmoituksille!</h2>
<p>
	&nbsp;</p>
		
</div></div><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<h2>
	T&auml;m&auml; tila on varattu ilmoituksille!</h2>
<p>
	&nbsp;</p>
		
</div></div><div class="grid-box width25 grid-h"><div class="module mod-line  deepest">

			
	<h2>
	T&auml;m&auml; tila on varattu ilmoituksille!</h2>
<p>
	&nbsp;</p>
		
</div></div></section>
				
				<footer id="footer">

						<a id="totop-scroller" href="#page"></a>
			
			<div class="module   deepest">

			
	<p>Built with HTML5 and CSS3 Mediabox Oy</p>		
</div>
		</footer>
		
	</div>
	
		
</body>
</html>